코드이그나이터 기반 PHP 오픈소스 게시판 : 씨아이보드

php 5.2;17 에서는 어떤버전의 ciboard 를 설치해야되나요?

  • jjjjrr1
  • 1
  • 4,367
  • 글주소
  • 06-20

php 5.2;17 에서는 어떤버전의 ciboard  를 설치해야되나요?

최신버전을 설치하려니

php 5.3 이상을 지원한다구 업그레이드후 설치하라구하내요?

웹호스팅 받는입장이라...

호스팅서버의 php5.2.17 버전에 먖는 ciboard 버전은...?